IT-Security IT-Sicherheit

Libgcrypt: Warnung vor schwerem Fehler in GnuPG-Kryptobibliothek

Libgcrypt: Warnung vor schwerem Fehler in GnuPG-Kryptobibliothek
Die jüngste Version der Verschlüsselungsbibliothek Libgcrypt, die unter anderem von GnuPG verwendet wird, soll eine schwere Sicherheitslücke haben. (GPG, Fedora)
Quelle: Golem.de
Autor: