IT-Security IT-Sicherheit Warnungen

Sicherheitsforscher warnt vor Zero-Day-Lücke in Foren-Software vBulletin

Sicherheitsforscher warnt vor Zero-Day-Lücke in Foren-Software vBulletin

Anscheinend könnten Angreifer mit vergleichsweise wenig Aufwand Web-Server mit vBulletin-Software übernehmen. Ein Sicherheitspatch ist bislang nicht in Sicht.

Quelle: heise Security
Autor: heise online